Animierte Pixelflächen im Planplot [Gelöst]

Schlagworte:

Hallo,

seitdem ich die Version 2011-1-1 installiert habe werden meine Pixelflächen in der Planzusammenstellung immer öfter animiert, d.h. so ein nervöses flackern. Dagegen hilft nur Programm schließen. Nervt mit der Zeit. Hat jemand eine Lösung für mein Problem? Im alten Forum wurde das auch schon mal diskutiert. Leider verstehe ich den Lösungsansatz dort nicht! Also, brauche Hilfe für Doo...

Gruß MM

Lösung anzeigen Lösung verbergen

genau diese seite. rechts im unteren bereich sin angaben zu Hardwarebeschleunigung; den schieber nach links bewegen bis aus optimal ausgegliechen wird.

karo

Anhänge (1)

Typ: application/pdf
744-mal heruntergeladen
Größe: 69,40 KiB
1 - 4 (4)
  • 1

hi,
es hat mit der grafik zu tun - was genau weiß ich nicht.
wenn du bei optionen/anzeige/die geschwindigkei/qualität auf ausgeglichen setzt hört es auf zu flackern.

karo

Welche Anzeige meinst du denn? Siehe Anlage.

Anhänge (1)

ScreenHunter_01 Jun. 01 13.50.jpg
Erweiterung der Datei passt nicht zum Inhalt!
Typ: image/pjpeg
227-mal heruntergeladen
Größe: 108,40 KiB

genau diese seite. rechts im unteren bereich sin angaben zu Hardwarebeschleunigung; den schieber nach links bewegen bis aus optimal ausgegliechen wird.

karo

Anhänge (1)

Typ: application/pdf
744-mal heruntergeladen
Größe: 69,40 KiB
1 - 4 (4)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen