automatische Raumerstellung


Hallo,
ich habe den Grundriß eines großen Gebäudes mit 3D-Architekturbauteilen erstellt, also mit Wänden, Stützen, Öffnungen etc.
Bevor ich das ganze Geschoß kopiere, wollte ich noch die Räume erstellen. Mit "Raum automatisch erstellen" erhalte ich zwar einen Layer RA_ALL und im Architekturfilter den Punkt Raum, aber es sind keine Raumpolygone zu sehen, nichts. Auch nicht, wenn ich nur den Layer RA_ALL einschalte und alles andere auf unsichtbar, gesperrt schalte.
Auch mit STRG+A werden in den Elementinfos keine Elemente angezeigt.

Hat jemand eine Idee, wo die Räume sind bzw. wie ich diese automatisch richtig erstelle?

LG Falk

Nachtrag:

scheint ein lokales Problem zu sein. Auf anderen Rechnern werden die Raumpolygone korrekt angezeigt. Auf meinem Rechner werden auch bei allen anderen Projekten keine Raumlinien angezeigt. Neue, manuell erstellte Räume werden korrekt dargestellt.

1 - 4 (4)
  • 1

3D-Aktualisieren ?
Bildschirmdarstellung - Hilfskonstruktion ein ?

CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

DANKE!
Aus irgend 'nem Grund war die HK ausgeschaltet.

Wahrscheinlich wurden die Räume mit dem 0,13er erstellt.

Gruß: T.

1 - 4 (4)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen