[Frage] Bauteile nicht sichtbar


Hallo,
bin Anfänger und habe ein Problem mit dem Anzeigen von Fenstern/Türen bzw. der Dachhaut.

Was ich gemacht habe: Eine einfache Außengeometrie eines Hauses erstellt, wobei die Dachebene über 2 Geschosse geht. Dabei habe ich den Ansatz wie in https://connect.allplan.com/de/faqid/20131126153633.html beschrieben umgesetzt.

Wenn ich jetzt in der Struktur alle Geschosse anklicke sehe ich in der Animation Fenster und Türen aber nicht die Dachhaut. (Anhang 1 und 2) Wenn ich zusätzlich in der Struktur die Dachebene markiere, sehe ich die Dachebene aber Fenster und Türen sind nicht mehr sichtbar.

Was mache ich falsch.

Vielen Dank

Anhänge (3)

img
Frage Allplan Dachhaut nicht...
Typ: image/jpeg
28-mal heruntergeladen
Größe: 68,24 KiB
img
Frage Allplan Dachhaut nicht...
Typ: image/jpeg
30-mal heruntergeladen
Größe: 88,14 KiB
img
Frage Allplan Dachhaut nicht...
Typ: image/jpeg
29-mal heruntergeladen
Größe: 104,16 KiB
1 - 3 (3)
  • 1

Hallo,

wurde eine Sichtfilterebene verwendet?
Ist im Teilbild der Dachebene ein Bauteil enthalten was sehr hoch ist?

Geier Training & Consulting, CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Du hast offensichtlich eine Decke mit Ebenebezug unten und oben in das Teilbild mit den Dachebenen gekippt. Außerdem hast Du offensichtlich den Überblick über die paar Teilbilder/Elemente verloren!
Sollten alle Teilbilder auf einem Teilbild sein, umso schlimmer!

Abhilfe:
Jedes Teilbild mal einzeln anschalten, und schauen, was sich darauf befindet.
Oder die Elemente auf mehrere Teilbilder verteilen!
Dann wirst Du obigen Fehler leicht feststellen können.

1 - 3 (3)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen