[Frage] Beim Türen erstellen werden die Makros nicht übernommen


Hallo liebes Forum,
ich habe seit neuestem das Problem, das beim Erstellen von Türen (Doppelklick auf eine vorhandene Tür) nur die Öffnung erstellt wird aber das Makro fehlt. Das ging bisher problemlos.
Gibt es irgendwo eine Einstellung die sich vielleicht bei mir geändert hat?
Danke und viele Grüße
Tina

1 - 5 (5)
  • 1

kann das bitte an die Hotline weitergeleitet werden?

hallo Tina
nach Doppelklick RM erscheint dein Fensterbutton und du kannst in den Eigenschaften sehen ob ein Makro/Smartpart geladen ist. Hier hast du auch die Möglichkeit vorhandene Makros/Smartpartz zu entfernen oder dazu zu laden.
Des Weiteren solltest du deine Frage falls diese weiter besteht selber an den Support senden. Damit dieser dann mit dir Kontakt aufnimmt.
Gruß
Walter

binder-cad

Anhänge (2)

img
Fenster mit Smartpart.JPG
Typ: image/jpeg
265-mal heruntergeladen
Größe: 143,26 KiB
img
Support.png
Typ: image/png
251-mal heruntergeladen
Größe: 30,42 KiB

...Danke für die Antwort, aber wenn es so einfach wäre, hätte ich diese Frage hier nicht gestellt.

OK,
wenn das bei dir nicht geht, habe ich deinen Beitrag an die Hotline gemeldet.
Gruß
Walter

binder-cad

Anhänge (1)

img
melden.png
Typ: image/png
244-mal heruntergeladen
Größe: 60,72 KiB
1 - 5 (5)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen